Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Instalar amplificador e sub no som original
17/03/2016, 19:28 (Resposta editada pela última vez em: 17/03/2016 19:30 por Russo.)
Resposta: #11
RE: Instalar amplificador e sub no som original
Ola, eu instalei no som original uma cx selada com sub de 10 e 1 amplificador Stetsom Mono 450w, porem o som do Sub em volume baixo ficou roncando!!, em volume medio para cima tudo ok! alguem ja teve este problema?, Obs: cx e amplificador estava ok em outro carro! agradeço desde ja alguma ajuda.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
17/03/2016, 20:35
Resposta: #12
RE: Instalar amplificador e sub no som original
Embaixo do banco só se interditar a área do pé do passageiro traseiro.
Essas caixas são práticas e dão um upgrade bacana no som mas nunca chegam aos pés dos subwoofers +10" em caixa adequada.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
04/05/2016, 01:47
Resposta: #13
RE: Instalar amplificador e sub no som original
Boa noite a todos! Não entendo muito bem de instalação de som, mas gostaria de saber como pode ser feito a instalação de uma caixa daquelas já amplificadas tipo JBL, Audiophonic pro som original?! Seria necessário pegar o positivo na bateria?! Da pra fazer tudo sem cortes em fios pra não perder a tal da garantia na parte eletrica?! Qual o conector pra ligar no som o remote que vocês falaram ai pra não precisar soldar?!

Obrigado!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 20:11
Resposta: #14
RE: Instalar amplificador e sub no som original
(26/02/2016 19:38)Leovza Escreveu:  Remoto tira do remoto que não é utilizado pelo carro porém existe, se achar o plug do tamanho original só encaixar na tomada do chicote original, como não achei onde fui nem queria comprar uma tomada para tirar um pin, soldei, é esse pin:
[Imagem: IMG_3459.jpg]

como vc descobriu aquele remoto?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 21:09 (Resposta editada pela última vez em: 07/06/2016 21:32 por Leovza.)
Resposta: #15
RE: Instalar amplificador e sub no som original
Fui testando com multímetro, todo som sempre prevê um amplificador de sinal de antena ou remoto de algum equipamento auxiliar, foi só achar..rs

(04/05/2016 01:47)marxwellsilva Escreveu:  Boa noite a todos! Não entendo muito bem de instalação de som, mas gostaria de saber como pode ser feito a instalação de uma caixa daquelas já amplificadas tipo JBL, Audiophonic pro som original?! Seria necessário pegar o positivo na bateria?! Da pra fazer tudo sem cortes em fios pra não perder a tal da garantia na parte eletrica?! Qual o conector pra ligar no som o remote que vocês falaram ai pra não precisar soldar?!

Obrigado!
Marxwell, a instalação é "simples", normalmente essas caixas já vem com a fiação, o cabo de energia é fino, não assusta.rs esse cabo vai ser colocado na bateria mas tem até espaço sobrando no terminal da bateria original, fica perfeito. O negativo você vai prender em algum parafuso por perto ligado a carroceria, não precisa furar nada.

O sinal do som você vai ter que pegar da fiação de um par de alto falante, neste ponto recomendo usar um "conector de derivação" ele é a forma mais aceita para ligação elétrica.

Já o remoto (alguns dispensam ele, usa o sinal do alto falante), ideal é ir numa loja de som e pedir alguma tomada usada de aparelho de som (que liga atrás do CD Player), se não conseguir aí tem que comprar um que tenha os "pininhos" internos no mesmo tamanho do Up que é meio padrão, pois você vai tirar apenas 1 deles (é meio chatinho) e conectar na tomada original do carro que tem o espaço do remoto vazio, assim fica o mais original possível.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/06/2016, 09:03
Resposta: #16
RE: Instalar amplificador e sub no som original
Eu instalei um sub em meu move tsi.
Segundo a empresa, foi necessário instalar um conversor RCA, pois o som original não tinha essa recurso.

Utilizei uma Taramps TS400 e um Pioneer TS-W261D4 (o sub esta uns 50% da potência total devido a limitação da potência, mas tem música que é impossível ouvir por causa do grave).
A Potência ficou presa atrás do banco (colocaram uma madeirinha dentro do forro de trás do banco e parafusaram.
A Caixa do Sub eu fiz conforme a litragem recomendada (espero que tenham feito..).
Fiz um plug para retirar a caixa quando necessário e uma "chave" que desliga e liga a potência.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/06/2016, 15:01 (Resposta editada pela última vez em: 08/06/2016 15:05 por medley.)
Resposta: #17
RE: Instalar amplificador e sub no som original
(08/06/2016 09:03)reynaldoneto Escreveu:  Eu instalei um sub em meu move tsi.
Segundo a empresa, foi necessário instalar um conversor RCA, pois o som original não tinha essa recurso.

Utilizei uma Taramps TS400 e um Pioneer TS-W261D4 (o sub esta uns 50% da potência total devido a limitação da potência, mas tem música que é impossível ouvir por causa do grave).
A Potência ficou presa atrás do banco (colocaram uma madeirinha dentro do forro de trás do banco e parafusaram.
A Caixa do Sub eu fiz conforme a litragem recomendada (espero que tenham feito..).
Fiz um plug para retirar a caixa quando necessário e uma "chave" que desliga e liga a potência.

O as suas caixas originais ficam fazendo uns ruídos mesmo com o aparelho de som do carro desligado? Fiz as mesmas coisas você no meu, mas ta dando muito ruido mesmo depois de instalar um removedor de ruidos rca. Alguem mais teve esse problema ou sabe o que pode estar ocorrendo? Os ruidos chegam a acompanhar o som do motor do carro (quando eu acelero eles ficam mais agudos)
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/06/2016, 16:34
Resposta: #18
RE: Instalar amplificador e sub no som original
(08/06/2016 15:01)medley Escreveu:  O as suas caixas originais ficam fazendo uns ruídos mesmo com o aparelho de som do carro desligado? Fiz as mesmas coisas você no meu, mas ta dando muito ruido mesmo depois de instalar um removedor de ruidos rca. Alguem mais teve esse problema ou sabe o que pode estar ocorrendo? Os ruidos chegam a acompanhar o som do motor do carro (quando eu acelero eles ficam mais agudos)

Não, não fica tão alto assim rs
O que eu percebi, as vezes, aparece um leve chiado (como se fosse um chiado de rádio).
Quando eu desligo a potência, eu não percebo isso.. vou prestar atenção e retornar.
Lembro que o conversor que instalaram no meu era da marca 'technoise' (não sei se é boa ou ruim, não conheço).

Esse outro ruído não é aquele da placa térmica do escapamento? talvez o som se mistura e acaba confundindo.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/06/2016, 23:59
Resposta: #19
RE: Instalar amplificador e sub no som original
technoise é uma boa marca nacional
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/06/2016, 19:49
Resposta: #20
RE: Instalar amplificador e sub no som original
(08/06/2016 16:34)reynaldoneto Escreveu:  Não, não fica tão alto assim rs
O que eu percebi, as vezes, aparece um leve chiado (como se fosse um chiado de rádio).
Quando eu desligo a potência, eu não percebo isso.. vou prestar atenção e retornar.
Lembro que o conversor que instalaram no meu era da marca 'technoise' (não sei se é boa ou ruim, não conheço).

Esse outro ruído não é aquele da placa térmica do escapamento? talvez o som se mistura e acaba confundindo.

Pois é, alem do som de motor saindo das caixas das portas e dos tweeters, ouço o chiado de radio tb, mesmo com o carro e o som desligados... Vou levar no meu instalador pra ver se ele resolve... Ja morri em 80 conto nesse silenciador e ele só diminuiu o volume do chiado...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Plug/Chicote Som Original brenerj 7 291 03/09/2017 11:40
Última Resposta: brenerj
  Ajuda com Instalação de Woofer+Modulo (Som Original) iLano 6 367 31/08/2017 19:27
Última Resposta: iLano
  Som Original djavan.nonato 3 412 02/08/2017 20:28
Última Resposta: djavan.nonato
  Instalar Kit 2 vias no Up! - Como proceder? eduardoglazar 15 6.163 03/07/2017 10:50
Última Resposta: Guilhermek
  Som ORIGINAL - Instalado com SUCESSO TheFixer 1 511 22/06/2017 22:16
Última Resposta: ArthurLM1
  Chicote do Som original Clecio Rodrigues 6 1.331 21/06/2017 10:00
Última Resposta: TheFixer
  Existe crossover no som original edney 14 2.537 18/06/2017 20:15
Última Resposta: iLano
  Instalação de Caixa Dutada ou Selada com Som Original. Paulo Zambrana 32 13.165 11/06/2017 21:13
Última Resposta: DavidPro
  Rádio Move Up! original incompatível com celular MoveCps 4 1.097 23/05/2017 01:33
Última Resposta: ArthurLM1
  Som original Desligando Sozinho Clecio Rodrigues 6 1.597 08/04/2017 20:32
Última Resposta: RTesima

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes