Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Bluetooth - Som Original
20/09/2015, 10:47
Resposta: #1
Bluetooth - Som Original
Pessoal, peguei um up! 2014-2015, hoje ele tem 1 ano de uso e nao tive muitos problemas ( so bomba de combustivel e vidro do passageiro). Porem o bluetooth do rádio as vezes conecta, as vezes conecta e nao sai o som, desconecta sozinho. Alguem mais teve esse problema? Como resolveram?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/09/2015, 22:18
Resposta: #2
RE: Bluetooth - Som Original
No manual para algumas situações recomenda reset.
Veja em "perguntas frequentes" do manual do maps more que tem uma pequena lista lá de problemas comuns e soluções comuns.

O meu não conectava mais meu celular,dei reset e resolveu.
Porém recomendo antes de qq coisa consultar o manual do maps more

Move Up!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
24/09/2015, 10:41 (Resposta editada pela última vez em: 24/09/2015 10:46 por Otavio Marcondes.)
Resposta: #3
RE: Bluetooth - Som Original
No meu, a base do Maps estava mal encaixada e dava várias falhas. Depois que percebi isso, nunca mais tive problemas com o Bluetooth.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
16/05/2016, 15:21
Resposta: #4
RE: Bluetooth - Som Original
Pessoal, tenho um Speed UP TSI sem Maps& More, apenas o radio padrão, e desde a semana passada percebi que o radio desconecta meu celuluar via bluetooth. Tentei reconectar e nada acontecia, testei em outro carro e lá o celular conecta normalmente. Removi o aparelho e reconectei, mas o problema persiste. Busquei informações no manual do radio da VW e não fala em problemas.
Alguém tem idéia ou já passou por isso antes?

Abraço
Ricardo Gruppelli
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/08/2016, 20:49
Resposta: #5
RE: Bluetooth - Som Original
(16/05/2016 15:21)ricardog Escreveu:  Pessoal, tenho um Speed UP TSI sem Maps& More, apenas o radio padrão, e desde a semana passada percebi que o radio desconecta meu celuluar via bluetooth. Tentei reconectar e nada acontecia, testei em outro carro e lá o celular conecta normalmente. Removi o aparelho e reconectei, mas o problema persiste. Busquei informações no manual do radio da VW e não fala em problemas.
Alguém tem idéia ou já passou por isso antes?

Abraço
Ricardo Gruppelli

Ricardo, estou com o mesmo problema.
Mas há dois detalhes no meu caso: o meu aparelho só é desconectado quando tento reproduzir alguma mídia (ele reproduz as chamadas normalmente). Quando outro aparelho está conectado ele reproduz tudo normalmente. Detalhe: meu aparelho é um Galaxy S6 com root de fábrica, atualizado e sem vírus (que reproduz mídia via bluetooth em outros dispositivos sem nenhuma dificuldade (dispositivos mais novos e mais velhos do que o som do UP).
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
06/09/2016, 17:09
Resposta: #6
RE: Bluetooth - Som Original
UP! Ninguém com solução para isso???
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/09/2016, 08:54
Resposta: #7
RE: Bluetooth - Som Original
Milton, se possível tenta testar com outros celulares, inclusive iPhone; tenho um LG G3 com root também, vira e mexe troco a rom e kernel e dependendo da rom e/ou kernel que usava o som do carro não achava os contatos ou ficava mudo quando tentava efetuar uma ligação...

Move UP TSi 15/16 Demais
Coloque sua localidade! Veja como aqui
VW Up! Clube do Brasil está no site oficial da VW
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
19/11/2016, 23:22
Resposta: #8
RE: Bluetooth - Som Original
(29/08/2016 20:49)miltonlon Escreveu:  Ricardo, estou com o mesmo problema.
Mas há dois detalhes no meu caso: o meu aparelho só é desconectado quando tento reproduzir alguma mídia (ele reproduz as chamadas normalmente). Quando outro aparelho está conectado ele reproduz tudo normalmente. Detalhe: meu aparelho é um Galaxy S6 com root de fábrica, atualizado e sem vírus (que reproduz mídia via bluetooth em outros dispositivos sem nenhuma dificuldade (dispositivos mais novos e mais velhos do que o som do UP).

Milton, estou com o mesmo problema que você. No caso, tenho um Galaxy S5 Duos. Me parece que depois que meu aparelho atualizou para a versão 6.0.1 Marshmallow começou a ter problemas com a reprodução de mídia pelo Bluetooth. Se eu insisto em tocar as musicas pelo celular, o rádio trava e não consigo nem reproduzir por um pendrive.

Na concessionária testei meu aparelho em outro veículo Up e ocorreu o mesmo problema.

Mas, antes de ir na concessionária, testei em um Fox e meu celular funcionou muito bem. Em um fox na concessionária também funcionou tudo normal.

O curioso é que outros aparelhos funcionam normalmente no up, inclusive outro modelo da própria Samsung, com Android versão 6.0. Realmente não sei o que acontece..
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Som ORIGINAL - Instalado com SUCESSO TheFixer 5 2.181 10/06/2018 16:36
Última Resposta: vinaooo
  Can Bus som original (Polaridade e Cores) Vlamir 1 250 09/05/2018 10:38
Última Resposta: Vlamir
  Trocar pelo rádio original. Atualmente tem um kenwood tngustavo 37 25.038 30/01/2018 08:34
Última Resposta: edney
  Instalar radio original no move up Rodrigo Drumond 3 813 04/12/2017 16:49
Última Resposta: Rodrigo Drumond
  INSTALAR SOM ORIGINAL TAKE UP, É POSSIVEL? tamyres.souzaf 3 1.184 03/12/2017 15:36
Última Resposta: rrastiga
  Instalar amplificador e sub no som original Antonio Carlos 32 19.680 23/11/2017 07:28
Última Resposta: Mateusr
  Som original x Som comprado? Robert Rossi 2 864 19/11/2017 19:13
Última Resposta: Filipe_Machado
  Instalar o Som Original Clecio Rodrigues 3 2.080 28/10/2017 13:04
Última Resposta: tamyres.souzaf
  Plug/Chicote Som Original brenerj 7 1.875 03/09/2017 11:40
Última Resposta: brenerj
  Ajuda com Instalação de Woofer+Modulo (Som Original) iLano 6 1.996 31/08/2017 19:27
Última Resposta: iLano

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes