Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Motor perguiçoso, partida no clima frio. Motor MPI !!!
08/07/2016, 10:28
Resposta: #31
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Bom dia, senhores.
Descobri o que definitivamente fazia o carro demorar a ligar mesmo utilizando gasolina quando em temperaturas ambientes menor que 20ºC.
Não sei no Up de vocês, mas por exemplo no meu:
Todos nós sabemos que o veículo antes de dar partida, deve-se virar a chave e esperar as luzes do painel se apagarem. Até aí, tudo bem.
Porém percebi que, nos dias mais frios, deve-se esperar um tempo maior para ligar, mesmo depois que as luzes se apagam, dá pra se ouvir um zumbido(que aparentemente me parece ser do aquecimento do combustível). Porque toda a vez que está nessa temperatura e espero o zumbido parar, o veículo pega rapidamente, sem pestanejar, nem chorar, nem quase morrer.

Agora não sei se estou certo se aquele zumbido é da bomba de combustível funcionando, ou se é da resistência de aquecimento do combustível.

Alguém opina?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/07/2016, 10:38
Resposta: #32
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
O painel do MPI tem um aviso amarelo que parece o desenho de uma mola esticada, aquele é o aquecimento do combustível, sempre deve esperar apagar para ligar.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/07/2016, 10:52
Resposta: #33
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
(08/07/2016 10:38)Leovza Escreveu:  O painel do MPI tem um aviso amarelo que parece o desenho de uma mola esticada, aquele é o aquecimento do combustível, sempre deve esperar apagar para ligar.
Sim, correto. Mas, tive a impressão de que ele funciona mesmo após ela desligar. Podem reparar, com o carro frio pela manhã, ao girar a chave sem dar partida, irão perceber que algum dispositivo fica fazendo um zumbido, parece de pressurização do sistema de combustível, fica fazendo por aproximadamente 20 segundos. Se estiver muito frio e assim que apagar a luz da "molinha" eu der partida, ele demora mais a pegar. Quando espero esse barulho(zumbido) parar, a partida é imediata.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/07/2016, 11:12
Resposta: #34
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Aquele zumbido é de fato a bomba de combustivel pressurizando o sistema de alimentação. Eu escuto ela inicialmente quando abro a porta do motorista, e novamente quando viro a chave na primeira posição onde liga o sistema elétrico do carro.

Esperando o carro fazer este procedimento inicial força menos o sistema, e evita desgaste desnecessário de quase todos sistemas envolvidos na partida do motor

Ricardo Gil
Move up 2p I-motion
Instalação do som
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/07/2016, 11:42
Resposta: #35
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
ao abrir a porta do motorista o sistema já atua, esquentando o combustível.
é possivel ouvir, como disse o colega.
ao se virar meia chave, é possível ouvir outro barulho, essa vez a bomba de combustível injetando!
o segredo é não ter pressa p ligar, e após ligado deixar um tempo em marcha-lenta para não sair arrancando com o carro. eu deixo uns 30s.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/07/2016, 11:45
Resposta: #36
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Em dias frios eu sempre deixei por volta de 20 a 30 segundos as resistências aquecerem um pouco antes de dar partida, mesmo no álcool a uma temperatura de 9° Graus meu carro sempre deu a partida sem maiores problemas
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/07/2016, 16:30
Resposta: #37
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
(08/07/2016 10:28)jordan7bass Escreveu:  Bom dia, senhores.
Descobri o que definitivamente fazia o carro demorar a ligar mesmo utilizando gasolina quando em temperaturas ambientes menor que 20ºC.
Não sei no Up de vocês, mas por exemplo no meu:
Todos nós sabemos que o veículo antes de dar partida, deve-se virar a chave e esperar as luzes do painel se apagarem. Até aí, tudo bem.
Porém percebi que, nos dias mais frios, deve-se esperar um tempo maior para ligar, mesmo depois que as luzes se apagam, dá pra se ouvir um zumbido(que aparentemente me parece ser do aquecimento do combustível). Porque toda a vez que está nessa temperatura e espero o zumbido parar, o veículo pega rapidamente, sem pestanejar, nem chorar, nem quase morrer.

Agora não sei se estou certo se aquele zumbido é da bomba de combustível funcionando, ou se é da resistência de aquecimento do combustível.

Alguém opina?

Olha. Meu gol g4 2007 que eu tinha fazia exatamente esse ruído de que você fala. Certa vez vi que isso tinha a ver com o acelerador eletrônico. Mesmo sem dar a partida o motorzinho de passo colocava a borboleta numa posição levemente aberta, quase fechada, como se estivesse se preparando para uma possível partida do motor. Mas no Gol demorava bastante pra esse ruído parar caso não fosse dada a partida no motor. Eu não lembro direito. Acho que era 1 minuto. Eu imagino que no up seja algo parecido. Mas daí não teria muita lógica a partida a frio ficar melhor DEPOIS de o ruído cessar. Talvez seja uma feliz/triste coincidência. Vou esperar o ruído cessar pra ver se melhora a partida, apesar de que no Rio de Janeiro não está mais tão frio.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
11/07/2016, 12:51
Resposta: #38
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
(09/07/2016 16:30)Caio Ábido Escreveu:  Olha. Meu gol g4 2007 que eu tinha fazia exatamente esse ruído de que você fala. Certa vez vi que isso tinha a ver com o acelerador eletrônico. Mesmo sem dar a partida o motorzinho de passo colocava a borboleta numa posição levemente aberta, quase fechada, como se estivesse se preparando para uma possível partida do motor. Mas no Gol demorava bastante pra esse ruído parar caso não fosse dada a partida no motor. Eu não lembro direito. Acho que era 1 minuto. Eu imagino que no up seja algo parecido. Mas daí não teria muita lógica a partida a frio ficar melhor DEPOIS de o ruído cessar. Talvez seja uma feliz/triste coincidência. Vou esperar o ruído cessar pra ver se melhora a partida, apesar de que no Rio de Janeiro não está mais tão frio.

Verdade. Mas de fato, resolveu o problema. Nos dias mais frios, inicialmente quando o medidor do veículo está marcando 20ºC. É o caso além de aguardar as luzes apagarem, esperar também todos os barulhinhos de motores e outros pararem, para então dar a partida. Vai pegar sem problemas. Sou prova disso.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/07/2016, 13:07
Resposta: #39
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Estou com um caso parecido. Quando bato a chave do carro sinto a partida mais pesada.

Mas não chego a bater mais de 1x. Alguem ja teve algo parecido ?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
27/07/2016, 17:16
Resposta: #40
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Pessoal,

Passei por um problema parecido, meu carro não dava partida, só na quarta ou quinta tentativa ele pegava, levei no mecânico achando que era defeito e passaram o escâner e não descobriram nada, como já tinha lido aqui no fórum que poderia ser problema da chave, fiz o teste e realmente era a chave, como a minha não era original, pois na agência que comprei haviam perdido, ela começou a dar problema, só funciona direito com a reserva. Agora estou tentando resolver esse problema com eles. Quando for solucionado eu posto aqui qual foi a solução em relação a chave.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Sinal sonoro antes da partida UP TSI lucaszeca 4 196 16/09/2017 13:54
Última Resposta: Vini tsi
  Barulho de algo solto com motor frio Wilson Oliveira 0 212 31/08/2017 01:31
Última Resposta: Wilson Oliveira
  Motor Aquece (120°) quando Liga o Ar-Condicionado Pjota Tomé 11 1.322 26/07/2017 13:24
Última Resposta: Pjota Tomé
  ALARME NÃO FUNCIONA COM FRIO jgusson 3 307 26/07/2017 10:15
Última Resposta: jgusson
  MOTOR AQUECE QUANDO LIGA O AR CONDICIONADO LIGADO!!! Bruno Crespo 3 329 26/07/2017 08:00
Última Resposta: edsonmassao
  Especificação Óleo Motor MPI CMP1969 17 1.571 20/07/2017 20:55
Última Resposta: FiveStar
  Up com barulho na região do cambio/embreagem com motor frio guilhermesantosgsn 18 3.134 13/07/2017 23:41
Última Resposta: FiveStar
  Motor falhando Hélder Brito 10 2.108 22/06/2017 23:17
Última Resposta: Wilson Oliveira
  Motor Assobiando Cross Up IMotion Alta Rotação 1a. e 2a. Marchas luciusfox 1 267 17/06/2017 01:22
Última Resposta: MBarroso
  Proteção do motor / Direção Elétrica / Barulho no Freio Daniel Leal Martiniano Lins 12 1.209 12/06/2017 15:05
Última Resposta: Carlos Ipatinga

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes