Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Motor perguiçoso, partida no clima frio. Motor MPI !!!
22/11/2016, 20:12
Resposta: #41
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Tbem moro no Rio de Janeiro, e quando chega uma frente fria, meu Up! demora um pouco mais para pegar. Costumo ligar a chave sem ligar o motor, aí espero um pouco, desligo e viro a chave, aguardo uns 15 segundos e ligo o motor, assim ele pega. Quando ligo de primeira no frio abaixo de 20'C ele reclama e morre.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
22/11/2016, 23:09
Resposta: #42
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
(22/11/2016 20:12)TotalCar Escreveu:  Tbem moro no Rio de Janeiro, e quando chega uma frente fria, meu Up! demora um pouco mais para pegar. Costumo ligar a chave sem ligar o motor, aí espero um pouco, desligo e viro a chave, aguardo uns 15 segundos e ligo o motor, assim ele pega. Quando ligo de primeira no frio abaixo de 20'C ele reclama e morre.

Igual a mim, meu caro. Obrigado pela resposta!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/09/2017, 17:05 (Resposta editada pela última vez em: 07/09/2017 17:06 por Antonio Fernandes.)
Resposta: #43
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Não sei porquê mas o arranque dos motores VW (pelo menos dos carros que tive) nunca foram bonitos, limpos e lineares como os da GM, Honda e Toyota, é sempre aquela coisa chocha, mas no Up! isso parece ainda pior, de manhã ele até pega fácil mas chacoalha todo, parece que o motor vai cair, é angustiante.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Especificação do óleo do motor UP! TSI Emanuel Morais 62 25.794 29/10/2017 10:26
Última Resposta: The Mole
  Durabilidade do motor Danilo de Souza Lucas 5 444 27/10/2017 21:48
Última Resposta: WCR CALDAS
  Motor encharcando Pedro Victor Peres 9 602 23/10/2017 16:56
Última Resposta: Pedro Victor Peres
  Problema Indicador de Marcha e Resposta do Motor Nampn 5 388 21/10/2017 08:55
Última Resposta: Jduarte
  Lampada da temperatura acendendo apos partida (com o carro frio) edney 2 242 03/10/2017 14:20
Última Resposta: Silas Alves
  Sinal sonoro antes da partida UP TSI lucaszeca 4 379 16/09/2017 13:54
Última Resposta: Vini tsi
  Barulho de algo solto com motor frio Wilson Oliveira 0 375 31/08/2017 01:31
Última Resposta: Wilson Oliveira
  Motor Aquece (120°) quando Liga o Ar-Condicionado Pjota Tomé 11 1.848 26/07/2017 13:24
Última Resposta: Pjota Tomé
  ALARME NÃO FUNCIONA COM FRIO jgusson 3 519 26/07/2017 10:15
Última Resposta: jgusson
  MOTOR AQUECE QUANDO LIGA O AR CONDICIONADO LIGADO!!! Bruno Crespo 3 559 26/07/2017 08:00
Última Resposta: edsonmassao

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes