Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Motor perguiçoso, partida no clima frio. Motor MPI !!!
07/06/2016, 20:45
Resposta: #1
Motor perguiçoso, partida no clima frio. Motor MPI !!!
Boa noite pessoal.

Moro no Rio de Janeiro, e como todos sabem, aqui é muito quente e faz muito calor a maior parte do ano. E agora que aqui está com clima frio e chuvoso, batendo entre 18ºC e 22ºC a noite.

Com esse cenário, tenho percebido o motor meio preguiçoso na partida logo cedo. Ao virar a chave, sem ligar o veículo, está marcando 20º no painel do veículo. E ao dar a partida, o motor demora a pegar na primeira partida, e como todos sabemos o motor do Up vibra bastante, e quando demora a pegar, faz muito barulho, parece que o carro está querendo morrer e parece que vai se desmontar todo. Quando não pega na primeira partida, na segunda sempre funciona.

Detalhe: abastecido sempre com Gasolina aditivada.

Agora faço uma pergunta: o sistema E-flex(partida a frio eletronica), é ativado e aquece o combustível somente quando tem etanol no tanque? Ou mesmo na gasolina ele é acionado?

Isso pode ser considerado algum defeito? Alguém já passou por isso aqui no RJ com esses climas mais frios? E o pessoal de fora do RJ aonde o clima é frio, é normal acontecer isso?

Percebi que isso só acontece quando está marcando menos de 25ºC no painel. Quando está de 25º pra cima, nunca aconteceu de não pegar rápido.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 21:53
Resposta: #2
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
22 graus não é frio para o motor.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 22:14 (Resposta editada pela última vez em: 07/06/2016 22:15 por Leovza.)
Resposta: #3
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Com certeza é defeito, já liguei carro alugado a gasolina na Europa a temperaturas bem negativas e ligou normalmente só o barulho do carro fica meio metálico.
20º, 10º é refresco para qualquer motor a gasolina, existe algum problema no combustivel, bico injetor, a bomba de combustível não está pressurizando direito ou a sonda não está lendo corretamente, algo do tipo.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 22:15
Resposta: #4
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Boa noite, o meu tambem tava assim, falhava bastante, mandei fazer limpeza nos bicos e abasteci com alcool e parou, abastece com alcool pra ver como vai ficar.
Moro no RS, de manha o up marca 10º, acho que n marca menos que isso kkkkkk
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 22:22
Resposta: #5
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Normal, se fosse assim o meu nem funcionaria ontem com temperatura de 6C, o problema pode estar no combustível ou nos bicos. No final do ano fiz uma mistureba no tanque com álcool e gasolina em um MPI e a situação ficou tensa, principalmente para ligar, só normalizou depois do terceiro tanque somente de gasolina, já no TSI não notei esta diferença.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 22:32
Resposta: #6
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
É o caso procurar a Concessionária? Já até mandei um e-mail pra VW, estou aguardando resposta. Estou compartilhando aqui para termos cada vez mais experiências sobre nosso querido carrinho.
Mais alguém aí?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 22:36
Resposta: #7
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Aqui em SP nas ultimas semanas tem feito 10 graus mais ou,menos de madrugada, às vezes menos.
Estava andando no álcool e nunca tive problema nenhum ao ligar nessas temperaturas, troquei pra gasolina nos últimos dias e percebo uma leve diferença ao ligar o carro, no álcool o motor demora uns 2 seg a mais pra ligar do que na gasolina e a partida é um pouco mais "seca" , na gasolina bateu pegou.
Já tive outros carros flex e todos davam um trabalho pra ligar no alcool, no UP só sinto um pequeno esforço a maisquando no álcool porém tb pega de primeira.
Se tiver na garantia acho q uma ida a css será bem vinda.

Take UP! Vermelho Flash
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 23:02
Resposta: #8
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Vixi, estou começando a ficar preocupado. O veículo está sim na garantia.
Vou só aguardar uma resposta da VW, porque aí já vou na CSS "armado" para respostas.
Já sei até o que vão dizer...é normal.

Pelo visto não é normal, visto que nenhum dos usuários responderam dizendo que isso ocorre.
Aguardo mais comentários...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/06/2016, 23:49 (Resposta editada pela última vez em: 07/06/2016 23:51 por Russo.)
Resposta: #9
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Aqui em SP tb esta bem frio, eu viro a chave espero 1 minuto para dar a partida, pronto!! eu só uso Etanol .
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/06/2016, 07:32
Resposta: #10
RE: Motor perguiçoso, partida no clima frio. Motor MPI !!!
Bom. Como não sou chegado em deixar o carro na vw. Eu colocaria um aditivo da koube perfect clean so pra teste. Aqui em Curitiba tanto no etanol(2 giros do motor) quanto nas gasolina(1 giro do motor) é bate e pegar, dei a partida agora. Painel deu 5° de temperatura externa.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Sinal sonoro antes da partida UP TSI lucaszeca 4 197 16/09/2017 13:54
Última Resposta: Vini tsi
  Barulho de algo solto com motor frio Wilson Oliveira 0 213 31/08/2017 01:31
Última Resposta: Wilson Oliveira
  Motor Aquece (120°) quando Liga o Ar-Condicionado Pjota Tomé 11 1.324 26/07/2017 13:24
Última Resposta: Pjota Tomé
  ALARME NÃO FUNCIONA COM FRIO jgusson 3 307 26/07/2017 10:15
Última Resposta: jgusson
  MOTOR AQUECE QUANDO LIGA O AR CONDICIONADO LIGADO!!! Bruno Crespo 3 329 26/07/2017 08:00
Última Resposta: edsonmassao
  Especificação Óleo Motor MPI CMP1969 17 1.574 20/07/2017 20:55
Última Resposta: FiveStar
  Up com barulho na região do cambio/embreagem com motor frio guilhermesantosgsn 18 3.135 13/07/2017 23:41
Última Resposta: FiveStar
  Motor falhando Hélder Brito 10 2.114 22/06/2017 23:17
Última Resposta: Wilson Oliveira
  Motor Assobiando Cross Up IMotion Alta Rotação 1a. e 2a. Marchas luciusfox 1 268 17/06/2017 01:22
Última Resposta: MBarroso
  Proteção do motor / Direção Elétrica / Barulho no Freio Daniel Leal Martiniano Lins 12 1.210 12/06/2017 15:05
Última Resposta: Carlos Ipatinga

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes