Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Indicador de Marcha e Resposta do Motor
17/10/2017, 10:03
Resposta: #1
Problema Indicador de Marcha e Resposta do Motor
Olá pessoal, tenho um Up TSI Move 16/17. Reparei que, ao desenvolver o veículo em 1 e 2 marcha ele responde bem. Porém, a partir da 3 marcha, principalmente quando o veículo está próximo dos 2.000rpm, quase sempre, o conta giros dispara, o veiculo não desenvolve e tenho que desacelerar para continuar o percurso. Notei também que, quando o conta giros dispara, o indicador de marcha (do computador de bordo) apaga. Não achei nada sobre o problema no UP TSI na internet, alguém já teve esse problema?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
17/10/2017, 11:06 (Resposta editada pela última vez em: 17/10/2017 11:09 por Jduarte.)
Resposta: #2
RE: Problema Indicador de Marcha e Resposta do Motor
acho que a sua embreagem é da NASA... foi para o espaço... heheheeh... Lingua

Quando diz que o conta-giros dispara, o motor subiu realmente de giro e o carro não aumenta de velocidade acompanhando? Se é isso, provavelmente a embreagem está patinando.

Pode até ser algo no acionamento dela, mas se é isso, parece ser disco de embreagem gasto...

o indicador de marcha deve ficar perdido porque a ECU não consegue cruzar os rpm's do motor com a velocidade na marcha em que estava. Aumenta giros mas não aumenta velocidade, deve ser algo que não é entendido pela ECU.

A propósito, surge um cheiro esquisito de queimado (parece água suja fervida...)?

Observar; entender; aprender; experimentar... evoluir.
A livre aptidão.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
17/10/2017, 13:10
Resposta: #3
RE: Problema Indicador de Marcha e Resposta do Motor
Com certeza algum problema na embreagem, em relação ao indicador quando você pisa na embreagem o indicador apaga instantes depois, o problema está ligado.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
17/10/2017, 13:30
Resposta: #4
RE: Problema Indicador de Marcha e Resposta do Motor
Então meu carro está com 18mil km e o estranho que não faz nenhum barulho na embreagem e não sobe nenhum cheiro.

Quando coloco a terceira e acelero some a marcha e dá o problema mas logo depois volta ao normal e isso não acontece com nenhuma outra marcha.

Não se faz sentido mas a impressão que dá é que o sensor da marcha falha e a ECU se perde, não sei se ela usa a informação de marcha como parâmetro para injeção de combustível.

Vou ver de essa semana levar na css.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
17/10/2017, 16:48
Resposta: #5
RE: Problema Indicador de Marcha e Resposta do Motor
Estranho mesmo, não estou dizendo que é mas tá com cara de ser embreagem mesmo, pois o sistema de indicação trabalha da seguinte maneira, através do sensor da embreagem a central detecta que a embreagem está acoplada então ela lê a rotação do motor e se baseia na velocidade para dizer em que marcha o carro está ou seja ela faz comparação da velocidade com a rotação, entendeu? Se a rotação fica fora do normal para a velocidade da marcha ela desativa a indicação de marcha pois ela "acha" que o carro está na banguela.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/10/2017, 08:55
Resposta: #6
RE: Problema Indicador de Marcha e Resposta do Motor
(17/10/2017 13:30)Nampn Escreveu:  ...

Quando coloco a terceira e acelero some a marcha e dá o problema mas logo depois volta ao normal e isso não acontece com nenhuma outra marcha.

...

voltando à sua descrição, o giro do motor sobe (você ouve o motor realmente subindo de giro), ou só o conta-giros faz isso?

Observar; entender; aprender; experimentar... evoluir.
A livre aptidão.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/12/2017, 16:57
Resposta: #7
RE: Problema Indicador de Marcha e Resposta do Motor
O motor também aumenta o barulho, conforme sobe o giro.

Levei na CSS 3 vezes e não resolveram. Na 1 encontraram um vazamento no retentor do volante do motor, trocaram e não resolveu. Na 2 informaram que a ECU não estava utilizando a informação do cambio para calcular a injeção de combustivel( não sei se procede) e na 3 uma braçadeira do duto que leva ar até a turbina estava quebrada, com isso o duto não ficava bem encaixado e não dava pressão pra turbina.

Isso está me desanimando bastante do carro, principalmente pelo atendimento da VW.

Vou levar semana que vem mais uma vez, e atualizo aqui.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/12/2017, 17:27
Resposta: #8
RE: Problema Indicador de Marcha e Resposta do Motor
(14/12/2017 16:57)Nampn Escreveu:  O motor também aumenta o barulho, conforme sobe o giro.

Levei na CSS 3 vezes e não resolveram. Na 1 encontraram um vazamento no retentor do volante do motor, trocaram e não resolveu. Na 2 informaram que a ECU não estava utilizando a informação do cambio para calcular a injeção de combustivel( não sei se procede) e na 3 uma braçadeira do duto que leva ar até a turbina estava quebrada, com isso o duto não ficava bem encaixado e não dava pressão pra turbina.

Isso está me desanimando bastante do carro, principalmente pelo atendimento da VW.

Vou levar semana que vem mais uma vez, e atualizo aqui.

Às vezes é válido tentar a solução dos problemas em outra concessionária se possível. Boa sorte e nos mantenha informados!

Move UP TSi 15/16 Demais
Coloque sua localidade! Veja como aqui
VW Up! Clube do Brasil está no site oficial da VW
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  1ª marcha não entra as vezes [TAKE UP! 15/16] mattmiguel 2 128 Hoje 09:51
Última Resposta: Jduarte
  Up com barulho na região do cambio/embreagem com motor frio guilhermesantosgsn 39 9.804 20/06/2018 12:58
Última Resposta: AldreySilva
  Up imotion dá muito problema? Compensa a compra? ftguerreiro 4 343 15/06/2018 14:13
Última Resposta: Robertobb
  Motor fraco após troca de filtro de ar Kassiano 3 360 12/06/2018 10:07
Última Resposta: Moisés Dal Pont
  Carro aumentando a rotação na troca de marcha italopvh 1 271 08/06/2018 23:17
Última Resposta: Vini tsi
  MOTOR AQUECE QUANDO LIGA O AR CONDICIONADO LIGADO!!! Bruno Crespo 9 2.175 06/06/2018 08:50
Última Resposta: edsonmassao
  Motor TSI Leonardo Rocha 8 1.871 29/05/2018 18:07
Última Resposta: Moisés Dal Pont
  Especificação Óleo Motor MPI CMP1969 22 5.495 26/05/2018 11:41
Última Resposta: Filipe_Machado
  Problema na ignição (partida) do Up! Tsi RCasteller 64 30.185 22/05/2018 22:57
Última Resposta: Vini tsi
  Motor esquenta ao forçar nickleal 4 705 18/04/2018 13:39
Última Resposta: Leovza

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes