Responder 
 
Avaliação do Tópico:
  • 1 Votos - 5 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Alarme Original
10/09/2014, 08:52
Resposta: #21
RE: Problema Alarme Original
O meu também acionou por 2 noites... até eu descobrir o porta malas aberto....
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
11/09/2014, 01:19
Resposta: #22
RE: Problema Alarme Original
Como o porta malas fica aberto? O meu sempre trava. As vezes quero deixar encostado mas ele trava.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
11/09/2014, 16:46
Resposta: #23
RE: Problema Alarme Original
(11/09/2014 01:19)Pedro Josino Escreveu:  Como o porta malas fica aberto? O meu sempre trava. As vezes quero deixar encostado mas ele trava.

O meu tambem... e se alguma porta estiver mal fechada, e eu ativar o alarme da chave canivete, ele tranca todas as portas mas não dá o bip e o alarme NÃO fica "ativado":hein:
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
24/09/2014, 17:46
Resposta: #24
RE: Problema Alarme Original
(04/09/2014 16:32)Ricardomkz Escreveu:  O meu tambem fecha com altura de um palmo, e se tiver alguma porta aberta ele trava mas nao da o bip.
Voltando agora da CSS e passado ja uma semana sem problemas no meu alarme, o vendedor me disse que o UP de test drive que trocamos o plafon, esta disparando o alarme toda hora SorrisãoSorrisãoSorrisãoSorrisão

Ricardo, acho que o meu carro tem o mesmo problema.

Porque foi só eu desativar o ultra-som que nunca mais disparou o alarme...

Vou levar o meu para a revisão de 6 meses e exigir a troca do plafounier.

VW Move Up! TSi 2017 Azul Lagoon
VW Golf TSi Comfortline 2015 Branco Puro
Ex - VW Move Up! MPi 2015 Prata Sirius
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
24/09/2014, 21:59
Resposta: #25
RE: Problema Alarme Original
(03/09/2014 09:16)eduardo.jalaim Escreveu:  Olá amigo.

Nos 2 up!s que temos aqui é assim também, bastar largar de uma pequena distância que fecha sem problema algum.

Até mais.



x3 SorrisãoSorrisãoSorrisão
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/09/2014, 17:28
Resposta: #26
RE: Problema Alarme Original
(24/09/2014 17:46)Man On The Edge Escreveu:  Ricardo, acho que o meu carro tem o mesmo problema.

Porque foi só eu desativar o ultra-som que nunca mais disparou o alarme...

Vou levar o meu para a revisão de 6 meses e exigir a troca do plafounier.

Se nao quiserem trocar na garantia e vierem com o papo que tem que deixar o carro lá, faça como eu, proponha tirar do carro de "test drive", gasta menos de 1 minuto para tirar e colocar...
SorrisãoSorrisãoSorrisão
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
30/09/2014, 19:37 (Resposta editada pela última vez em: 30/09/2014 19:44 por FiveStar.)
Resposta: #27
RE: Problema Alarme Original
Agora pouco estava comendo alguma coisa e o alarme disparou do nada, estou com o carro desde quinta feira e hoje resolveu disparar, não mexi em nada, rearmei e fez o bip. vamos ver o que acontece.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
30/09/2014, 22:41 (Resposta editada pela última vez em: 30/09/2014 22:42 por Man On The Edge.)
Resposta: #28
RE: Problema Alarme Original
(30/09/2014 19:37)FiveStar Escreveu:  Agora pouco estava comendo alguma coisa e o alarme disparou do nada, estou com o carro desde quinta feira e hoje resolveu disparar, não mexi em nada, rearmei e fez o bip. vamos ver o que acontece.

Vejo que isso é motivo para um recall branco.

Levei o meu hoje para a revisão dos 6 meses e enchi o saco sobre esse lance do alarme.

Contei sobre os casos aqui do Fórum... Amanhã eu pego o carro e vejo o que fizeram.

(29/09/2014 17:28)Ricardomkz Escreveu:  Se nao quiserem trocar na garantia e vierem com o papo que tem que deixar o carro lá, faça como eu, proponha tirar do carro de "test drive", gasta menos de 1 minuto para tirar e colocar...
SorrisãoSorrisãoSorrisão

Boa ideia, farei isso! Sorrisão

VW Move Up! TSi 2017 Azul Lagoon
VW Golf TSi Comfortline 2015 Branco Puro
Ex - VW Move Up! MPi 2015 Prata Sirius
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
01/10/2014, 01:39
Resposta: #29
RE: Problema Alarme Original
Se disparar novamente vou desativar o sensor.

Está praticamente provado que é problema nos sensores volumétricos.

Não sabia que o plafon inteiro sai fácil assim, dei uma rápida olhada e parece ser bem preso.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
01/10/2014, 18:17
Resposta: #30
RE: Problema Alarme Original
(01/10/2014 01:39)FiveStar Escreveu:  Se disparar novamente vou desativar o sensor.

Está praticamente provado que é problema nos sensores volumétricos.

Não sabia que o plafon inteiro sai fácil assim, dei uma rápida olhada e parece ser bem preso.

Bom, hoje fui pegar o carro e o consultor confirmou que viu problemas semelhantes com vários Up!s pela internet... Certamente viu o problema da turma aqui do Fórum.

Ele abriu uma OS na garantia pedindo informações para a fábrica. Segundo ele, pode ser também algum problema de software (sei lá de onde... Do módulo de injeção?) e pode ser resolvido com uma atualização.

Vamos ver... Amanhã vou buzinar no ouvido dele, pois quero que isso seja arrumado.

VW Move Up! TSi 2017 Azul Lagoon
VW Golf TSi Comfortline 2015 Branco Puro
Ex - VW Move Up! MPi 2015 Prata Sirius
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Problema na ignição (partida) do Up! Tsi RCasteller 62 13.588 26/05/2017 19:35
Última Resposta: MBarroso
  Alarme (Câmbio iMotion) arildon 2 367 20/03/2017 11:00
Última Resposta: arildon
  Gasolina adulterada com ferro entopem bicos e causa problema sistema de ignição. maraccini 39 7.570 16/02/2017 10:55
Última Resposta: Intell77
  LUZ ACESA DA INJEÇÃO E EPC: POSSÍVEL PROBLEMA NOS BICOS INJETORES OU NA BOMBA DE COMB Diego Marques Velasco 9 2.218 14/02/2017 11:54
Última Resposta: eog1978
  Desativar bip do alarme brterra 39 20.749 03/02/2017 11:38
Última Resposta: Leovza
  Carro apitando com o carro e o alarme desligado AndLU 2 481 23/01/2017 08:43
Última Resposta: filipepayolla
  Problema no Cambio Imotion UP2014:( xumaker 31 11.625 23/12/2016 10:49
Última Resposta: rmalonso
  Problema com UP CROSS TSI 2017 em menos de 24h de uso ocimar 13 2.289 10/11/2016 01:27
Última Resposta: MBarroso
  Vidro elétrico com problema Hyperlink 5 889 11/10/2016 11:38
Última Resposta: Hyperlink
  Alarme Porta Aberta jgusson 9 1.741 15/09/2016 10:58
Última Resposta: Otavio Marcondes

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes