Responder 
 
Avaliação do Tópico:
  • 1 Votos - 5 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Alarme Original
08/08/2014, 20:05
Resposta: #1
Problema Alarme Original
Amigos, estou com meu UP! Move ha uma semana, e de vez em quando o alarme dispara a buzina umas 20 ou 30 vezes e depois rearma e para, como nao tenho nada dentro do veiculo, tipo pulseirinhas, fitinhas, terços, etc. levei o carro a CSS e passaram o computador e checaram todo o veiculo, e NADA. Alguem aqui no forum ja teve ou tem este tipo de problema? nao sei como solucionar.... dispara a noite na minha garagem fechada, de dia na rua, em todo o lugar...
Nervoso sem dormir...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/08/2014, 21:21
Resposta: #2
RE: Problema Alarme Original
O meu já disparou só de um carro passar ao lado e vibrar o chão, cujo piso estava meio "oco". Som alto de carros alheios (principalmente com sons muito graves), também fazem o alarme disparar facilmente. Seu carro, mesmo na garagem de casa, fica perto de movimento da rua? Uma sugestão, se puder, para pelo menos dormir, é fechar o carro na chave. Trava as portas mas não ativa o alarme.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/08/2014, 22:04
Resposta: #3
RE: Problema Alarme Original
Leve novamente na concessionária pois eles tem que resolver, não é por que não acusa nada no scanner que não tenha defeito, principalmente o alarme que uma má instalação de película nos vidros pode fazer isso... ou quem sabe o sensor de abertura das portas/mala/capô do carro (muito comum).

Administrador e Fundador
VW Up! Clube do Brasil
www.vwupclube.com
Curta nossa página no Facebook e siga nosso perfil no Twitter!
Coloque sua localidade! Veja como aqui
VW Up! Clube do Brasil está no site oficial da VW
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/08/2014, 10:52
Resposta: #4
RE: Problema Alarme Original
Amigos, moro em uma regiao tranquila (morava até meu alarme acordar toda a vizinhança), nao tenho animais em casa onde nao justifica o disparo do alarme. creio que mesmo na chave o alarme é acionado, tenho a opçao de desarmar o ultra som pelo plafon da luz interna, meu carro não possui película, instalei o som mas antes do som o alarme já disparava, continuo sem solução...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/08/2014, 13:39
Resposta: #5
RE: Problema Alarme Original
Tem certeza? Testa fechar só com a chave.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/08/2014, 17:47
Resposta: #6
RE: Problema Alarme Original
Eu também estou tendo este problema.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
10/08/2014, 14:48
Resposta: #7
RE: Problema Alarme Original
Pessoal, estou muito descontente com esta situação do alarme, deixei o carro uma semana...isso mesmo, uma semana na concessionaria para fazer os testes e não conseguiram resolver nada! Eles alegam que pode ser o sistema de som que foi instalado fora da concessionaria. Cara este problema com o alarme tá me tirando o sono literalmente... quase toda madrugada ele aciona do nada...muito insatisfeito com esse carro...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/08/2014, 22:20
Resposta: #8
RE: Problema Alarme Original
esta madrugada o meu acordou a vizinhança 5 vezes....
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/08/2014, 23:46
Resposta: #9
RE: Problema Alarme Original
Desativem o ultra-som.

Fiz isso e nunca mais encheu o saco.

Agora, vou reclamar na revisão dos 6 meses, em outubro... Vão ter que me arrumar isso.

VW Move Up! TSi 2017 Azul Lagoon
VW Jetta TSi 1.4 Comfortline 2017 Branco Puro
Ex - VW Move Up! MPi 2015 Prata Sirius
Ex - VW Golf TSi Comfortline 2015 Branco Puro
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/08/2014, 18:31
Resposta: #10
RE: Problema Alarme Original
(13/08/2014 23:46)Man On The Edge Escreveu:  Desativem o ultra-som.

Fiz isso e nunca mais encheu o saco.

Agora, vou reclamar na revisão dos 6 meses, em outubro... Vão ter que me arrumar isso.

Se alguem souber qual é este problema e conseguir solucionar, por favor coloque aqui no forum qual o procedimento...Alegre
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Alarme revisão jgusson 2 221 11/04/2018 19:58
Última Resposta: jgusson
  Vidro elétrico com problema Hyperlink 13 2.974 12/03/2018 09:44
Última Resposta: edsonmassao
  Problema na embreagem/câmbio Alex Ferrari 1 457 05/03/2018 08:20
Última Resposta: AldreySilva
  Problema com o botão de acendimento do farol. Mirosmar27 2 345 28/02/2018 09:57
Última Resposta: Mirosmar27
  Alarme (Câmbio iMotion) arildon 4 1.523 28/01/2018 14:48
Última Resposta: arildon
  Problema do medidor de combustível Caio Carvalho 7 1.248 28/01/2018 11:50
Última Resposta: Filipe_Machado
  Problema ao abastecer Paulo Tinem 4 674 20/12/2017 11:38
Última Resposta: Otavio Marcondes
  Problema Indicador de Marcha e Resposta do Motor Nampn 7 1.253 14/12/2017 17:27
Última Resposta: edsonmassao
  Problema na Trava e Alarme JorgeOliveira 0 397 02/12/2017 17:32
Última Resposta: JorgeOliveira
  Alarme Marcos Chaves 3 663 15/11/2017 20:22
Última Resposta: Leovza

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes