Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Problema na partida/conector map oxidado
11/09/2018, 19:18
Resposta: #1
Problema na partida/conector map oxidado
Boa noite pessoal estou desesperado e precisando muito te ajuda..
Tenho up move 2014/15 a umas 02 semanas meus carro começou a embolar e ter dificuldade em ligar, levei no mecânico depois de ter passado o scaner acusou o MAP, pois bem quando ele foi ver, estava com água meio esverdeado e doce, ( não faço a mínima ideia da onde e essa água e muito menos como ela foi parar lá) pois bem tivemos que efetuar a troca do mesmo, depois disso o carro funcionou perfeitamente porém ontem o carro voltou a apresentar o mesmo problema então levei lá no mesmo macanico e aí quando formos ver o MAP lá estava ele com água dentro de novo... Fizemos a limpeza e por sorte esse não foi preciso substituir... Voltei para casa super feliz e pronto para ir trabalhar... Mas para minhas tristeza o carro de novo apresentou o mesmo problema... Eu mesmo fui lá conferir e infelizmente mas uma vez estava lá com a água...
Não sei da onde essa água surge, visto que o carro estava parado.. da forma que cheguei da oficina ele ficou lá parado na porta de casa ...
Já não sei mas oq fazer ..
Estou desesperado, gastei tudo oq tinha e não tinha para colocar esse carro para andar, ele e meu ganha pão, estou sem trabalhar... Trabalho com Uber e ele que me ajuda...
Vou deixar meu wpp aqui caso queiram tirar alguma dúvida...21 964157582
Se alguém puder me ajudar ficaria muito feliz....
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
11/09/2018, 20:21
Resposta: #2
RE: Problema na partida/conector map oxidado
(11/09/2018 19:18)Leandro Perez Escreveu:  Boa noite pessoal estou desesperado e precisando muito te ajuda..
Tenho up move 2014/15 a umas 02 semanas meus carro começou a embolar e ter dificuldade em ligar, levei no mecânico depois de ter passado o scaner acusou o MAP, pois bem quando ele foi ver, estava com água meio esverdeado e doce, ( não faço a mínima ideia da onde e essa água e muito menos como ela foi parar lá) pois bem tivemos que efetuar a troca do mesmo, depois disso o carro funcionou perfeitamente porém ontem o carro voltou a apresentar o mesmo problema então levei lá no mesmo macanico e aí quando formos ver o MAP lá estava ele com água dentro de novo... Fizemos a limpeza e por sorte esse não foi preciso substituir... Voltei para casa super feliz e pronto para ir trabalhar... Mas para minhas tristeza o carro de novo apresentou o mesmo problema... Eu mesmo fui lá conferir e infelizmente mas uma vez estava lá com a água...
Não sei da onde essa água surge, visto que o carro estava parado.. da forma que cheguei da oficina ele ficou lá parado na porta de casa ...
Já não sei mas oq fazer ..
Estou desesperado, gastei tudo oq tinha e não tinha para colocar esse carro para andar, ele e meu ganha pão, estou sem trabalhar... Trabalho com Uber e ele que me ajuda...
Vou deixar meu wpp aqui caso queiram tirar alguma dúvida...21 964157582
Se alguém puder me ajudar ficaria muito feliz....
procure na NET por UP com defeito na bomba d'água ou com vazamento de agua, pode ser o seu caso.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
12/09/2018, 13:50
Resposta: #3
RE: Problema na partida/conector map oxidado
Amigo, boa tarde.

O seu tem ar-condicionado? Se sim, usou ele nesse meio tempo que voltou a acumular água?

Te pergunto isso pois tive problemas com um Fox que eu tinha, justamente com água vazando do ar-condicionado (entupiu o filtro secante), e minha sorte é que não danificou o restante dos componentes do painel. Só tive que arrumar o ar-condicionado, que ficou em 1,5k.

Abraços!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
12/09/2018, 13:55 (Resposta editada pela última vez em: 12/09/2018 13:56 por Leandro Perez.)
Resposta: #4
RE: Problema na partida/conector map oxidado
Hum tenho sim... Vou verificar em relação ao ar condicionado... Obrigado pela ajuda, mas tarde posto o resultado

Amigo a bomba d'água fica do lado oposto de onde fica o MAP... Então com certeza não e isso... Mas obrigado de qualquer forma...postarei novidades assim que tiver
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
12/09/2018, 17:57
Resposta: #5
RE: Problema na partida/conector map oxidado
Leandro, aonde fica esse conector MAP?

Take Up 14/15
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
12/09/2018, 18:51
Resposta: #6
RE: Problema na partida/conector map oxidado
Vc olhando para o motor, fica na lateral esquerda....e no caso a bomba d'água fica no lado direita...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/09/2018, 18:04
Resposta: #7
RE: Problema na partida/conector map oxidado
(12/09/2018 18:51)Leandro Perez Escreveu:  Vc olhando para o motor, fica na lateral esquerda....e no caso a bomba d'água fica no lado direita...

não fui olhar no meu carro, mas depois dessa resposta fiquei imaginando ser água do esguichador do parabrisas... talvez a mangueira dele rachada.

Observar; entender; aprender; experimentar... evoluir.
A livre aptidão.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/09/2018, 18:12
Resposta: #8
RE: Problema na partida/conector map oxidado
Mano vou te dizer, vou procurar um igreja... Além desse problema agora estou com problema na bomba de combustível, a bomba está boa mas não chega corrente nela, aí o eletricista colocou positivo direto e mesmo assim o carro não virou... Conclusão está lá no eletricista e amanhã ele me dirá as novidades...
Cara é melhor vcs nem ficarem falando comigo pq estou com um azar grande, estou até com medo de passar para vcs
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/09/2018, 13:43
Resposta: #9
RE: Problema na partida/conector map oxidado
(13/09/2018 18:12)Leandro Perez Escreveu:  Mano vou te dizer, vou procurar um igreja... Além desse problema agora estou com problema na bomba de combustível, a bomba está boa mas não chega corrente nela, aí o eletricista colocou positivo direto e mesmo assim o carro não virou... Conclusão está lá no eletricista e amanhã ele me dirá as novidades...
Cara é melhor vcs nem ficarem falando comigo pq estou com um azar grande, estou até com medo de passar para vcs
Está parecendo aqueles problemas cabeludos eletrônicos de se resolver. Se fosse você, levaria num bom mecânico de confiança, senão vai ficar naquele negócio de trocar tudo e não resolve, sabe?
Esses carros de agora tem muita eletrônica embarcada.

Verificou se o aterramento está certinho e se não há vazamentos na mangueira do sensor map?

Take Up 14/15
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  LUZ ACESA DA INJEÇÃO E EPC: POSSÍVEL PROBLEMA NOS BICOS INJETORES OU NA BOMBA DE COMB Diego Marques Velasco 16 9.602 09/11/2018 15:11
Última Resposta: morkan
  Probelmas com a Partida TAKE UP 14/15 Forti 5 411 03/10/2018 10:40
Última Resposta: Forti
  Problema marcador de combustível cacam 10 6.063 04/09/2018 12:30
Última Resposta: cibele
  Problema Crônico do UP (Barulho Defletor) Adriano Souza 5 1.124 24/08/2018 20:49
Última Resposta: Donato
  Problema na ignição (partida) do Up! Tsi RCasteller 70 38.636 17/08/2018 19:37
Última Resposta: vaz1983
  Up imotion dá muito problema? Compensa a compra? ftguerreiro 12 1.634 15/08/2018 08:23
Última Resposta: edney
  Partida fraca Marcia galdino 10 1.530 23/04/2018 11:51
Última Resposta: Donato
  Vidro elétrico com problema Hyperlink 13 4.822 12/03/2018 09:44
Última Resposta: edsonmassao
  Problema na embreagem/câmbio Alex Ferrari 1 1.025 05/03/2018 08:20
Última Resposta: AldreySilva
  Problema com o botão de acendimento do farol. Mirosmar27 2 864 28/02/2018 09:57
Última Resposta: Mirosmar27

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes