Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Bluetooth Falhando - Aparelho antigo (nao CP)
20/06/2019, 21:52
Resposta: #1
Bluetooth Falhando - Aparelho antigo (nao CP)
Amigos, adquiri um Cross UP TSi 2019, o mesmo conta com o aparelho de som antigo, nao o CP, aquele vermelhinho. Pois bem, realizado o pareamento com o celular (galaxy s9 android 9.0 bluetooth 5.0) ele encontra, faz o pareamento, tudo conforme manda o figurino, porém ao reproduzir uma mídia (spotify por exemplo) ele falha, fica picotando a música, pipocando o som, o celular só funciona razoavelmente quando está no suporte do carro, quando pego na mão, ou coloco no console (prateleira ou porta copo em frente ao câmbio) ele picota o som.. até mesmo no suporte, quando eu vou ajustar o ar condicionado, ele já dá interferência... testei com um aparelho velho Android e deu a mesma falha ainda pior. Quando está no usb carregando, fica pior ainda!! Estou ficando maluco!!!

Mais alguém com esse tipo de problema?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
24/06/2019, 22:14
Resposta: #2
RE: Bluetooth Falhando - Aparelho antigo (nao CP)
Ola Amigo, estou com mesmo problema, ja deixei meu carro na concessionaria, e não conseguem indicificar o que causa a falha, ultima resposta que tive, foi que a fabrica solicitou concessionaria testar em outro radio e verificar a falha .
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
01/07/2019, 10:35
Resposta: #3
RE: Bluetooth Falhando - Aparelho antigo (nao CP)
Fui na ccs... o mecânico testou com o celular dele, um Samsung J7 e deu problema tmb, mas aguentava uma distância maior antes de pipocar o som. Troquei meu celular em um Galaxy s10 e o problema é igual. Ao que me parece, o sinal do bt do som é muito fraco. Não aguenta. Péssimo!!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
01/07/2019, 11:14 (Resposta editada pela última vez em: 01/07/2019 11:16 por Vini tsi.)
Resposta: #4
RE: Bluetooth Falhando - Aparelho antigo (nao CP)
Acho que deve estar com algum tipo de defeito, pq o meu up é do primeiro modelo (move TSI 2016) com esse rádio e pega muito bem o Bluetooth nunca falhou, atualmente possuo um moto g7 plus (Android 9.0, Bluetooth 5.0) e não falha não toca direitinho.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Conectar mais de um aparelho via Bluetooth Rafael Rodrigues 2 1.994 07/03/2017 21:08
Última Resposta: cafuzz
  Ativar o Bluetooth abpereira 7 6.749 04/12/2016 10:35
Última Resposta: Leovza
  Maps and More/Bluetooth - Chiados Guilherme Almeida 0 1.298 30/11/2016 10:22
Última Resposta: Guilherme Almeida
  Bluetooth - Som Original bz_jean 7 8.964 19/11/2016 23:22
Última Resposta: MoveCps
  Passat CC 2011 Como ativar Bluetooth Kirato 1 1.930 14/10/2016 10:16
Última Resposta: caldas
  som não tem bluetooth? anet3 4 5.150 13/12/2015 21:53
Última Resposta: rmonge
  Ajuda: escolha do aparelho de som gtbolzan 11 9.779 10/11/2015 19:35
Última Resposta: Carlos Ipatinga
Triste Maps & More - problemas com bluetooth cacorsini 3 4.787 24/09/2015 10:59
Última Resposta: Otavio Marcondes
Surpresa Dúvida: Atender ligação no som + bluetooth lamps 2 4.574 02/08/2015 08:51
Última Resposta: lamps

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes